wordpress 3.5.1 with jquery

have errror with jquery on wordpress 3.5
i change to jQuery 1.9.1 and problem solved

<script src=”http://code.jquery.com/jquery-1.9.1.min.js”></script>
<script src=”http://code.jquery.com/jquery-migrate-1.1.1.min.js”></script>